PC Tools Firewall Plus - Quick Start Guide

Guide de démarrage rapide PC Tools Firewall Plus
Next Topic

PC Tools Firewall Plus est une application facile d’utilisation, conçue pour protéger l’ordinateur et les données personnelles s’y trouvant, et ce, en empêchant les utilisateurs non autorisés de s’y connecter, que ce soit depuis un réseau local ou via Internet.

Ce guide de démarrage rapide vous permettra d'être rapidement opérationnel avec Firewall Plus. L’écran Etat principal et résumé s’affiche en premier lorsque vous lancez Firewall Plus. Vous pouvez accéder depuis cet écran aux fonctions les plus courantes, afficher un résumé du trafic dans votre système ainsi que les informations de l’installation de Firewall Plus.

Si Firewall Plus est réduit dans la barre d'état, double-cliquez sur son icône pour afficher l'écran Etat principal et résumé. Cliquez sur le bouton droit de la souris pour afficher un menu contextuel qui vous permet d’ouvrir, d’activer et de désactiver Firewall Plus.

Ecran Etat principal

Sélectionner une action

Cette section vous donne accès aux fonctions principales de PC Tools Firewall Plus :

Active ou désactive les fonctions de protection du pare-feu de Firewall Plus.

Affiche la fenêtre des Paramètres de l’application qui vous permet de décider quelles applications seront autorisées à accéder au réseau ou à Internet, et de définir le niveau d’accès de chaque application ainsi que l’action que doit exécuter Firewall Plus pour chaque niveau d’accès.

Les actions possibles sont : Autoriser, Bloquer, ou Demander. Dans le mode utilisateur expert, vous pouvez définir des règles personnalisées pour les applications. Les paramètres de journalisation relatifs à chaque application peuvent être modifiés depuis cet écran.

Affiche l'écran Profils depuis lequel vous pouvez consulter et gérer les règles avancées pour les différents profils configurés. Vous pouvez, par exemple, disposer de profils « Domicile », « Travail » et « Public ».

Etat du système

Cette section de l’écran Etat principal et résumé affiche des informations sur l’état de l’installation de PC Tools Firewall Plus, sur l’état de l’enregistrement du produit et sur sa date d’expiration, ainsi qu'un résumé du trafic. Cliquez sur le lien pour afficher des informations détaillées sur le trafic.

Navigation

Les liens situés sur le panneau de navigation gauche de l’interface vous permettent d’exécuter les actions suivantes :

Affiche l’écran Etat principal et résumé. (Voir ci-dessus).

Affiche l’écran Paramètres de l’application. (Voir ci-dessus).

Affiche l'écran Profils. Voir ci-dessus.

Affiche l'écran Journaux qui répertorie tous les événements programmés pour être inscrits sur les écrans Paramètres de l'application et Règles avancées.

Affiche des informations sur le trafic, sur les applications actives, et sur leurs connexions.

Donne accès à tous les paramètres de Firewall Plus, dont :

  • section Général : configuration du comportement général de Firewall Plus et des options de langue.
  • section Réseau : configuration des différents réseaux et application de profils à ces réseaux.
  • section Filtrage : configuration des options de filtrage de Firewall Plus.
  • section Mot de passe : configuration/modification du mot de passe utilisé pour protéger vos paramètres actuels.
  • section Mode plein écran : configuration du comportement de Firewall Plus lorsqu'un logiciel utilise le mode plein écran (ex. : jeux).
  • section Préférences : configuration des préférences utilisateur telles que le mode utilisateur (Expert/Normal), la mise à jour Smart Update automatique et la langue utilisée.

Smart Update

La fonction Smart Update peut être exécutée à tout moment en cliquant sur le lien Smart Update dans la partie supérieure de l'interface. Veuillez noter que l'application Firewall Plus sera temporairement fermée afin de pouvoir télécharger et mettre à jour la version existante. Firewall Plus est immédiatement relancé une fois la mise à jour terminée.

Menu Aide

Le menu Aide vous permet de consulter le présent Guide de démarrage rapide, d'accéder aux pages relatives à Firewall Plus sur le site Web de PC Tools et d'afficher l'écran A propos de….

Aide en ligne détaillée

L'aide détaillée de Firewall Plus accessible en ligne. Remarque : Pour consulter cette documentation, vous devez disposer d'une connexion Internet.

Contrat de licence

Cliquez ici pour afficher le contrat de licence d'utilisateur final ("EULA").

Copyright © 2009 PC Tools. Tous droits réservés.


Licence Agreement
         Previous Topic

Une traduction de ce texte est disponible au bas de ce document.

(En cas de conflit, la version anglaise prévaudra)

PC TOOLS FIREWALL PLUS END USER LICENCE AGREEMENT ("EULA")

NOTIFICATION: PERMISSION TO USE THIS SOFTWARE (“SOFTWARE”) IS CONDITIONAL UPON YOU AS THE CUSTOMER AND LICENSEE ("YOU"), AGREEING TO THE TERMS SET OUT BELOW (“THIS AGREEMENT”).

YOU WILL NOT BE ABLE TO INSTALL THE SOFTWARE UNTIL YOU HAVE READ AND ACCEPTED ALL THE TERMS OF THIS AGREEMENT AND WISH TO BECOME THE LICENSEE OF THE SOFTWARE. ACCEPTANCE SHALL BIND YOU AND ALL OF YOUR EMPLOYEES TO THE TERMS OF THIS AGREEMENT.

BY CLICKING THE "I ACCEPT THE AGREEMENT" BUTTON YOU WARRANT AND CONFIRM THAT YOU ARE ELIGIBLE AND HAVE THE AUTHORITY TO AGREE TO THE TERMS OF THIS AGREEMENT.

SELECTING THE "I ACCEPT THE AGREEMENT" BUTTON BEFORE THE "NEXT" BUTTON AT THE BOTTOM OF THIS SCREEN WILL BE DEEMED TO BE YOUR ACCEPTANCE OF THE FOLLOWING TERMS AND YOU WILL BECOME THE LICENSEE OF THE SOFTWARE. PLEASE PRINT A COPY FOR YOUR RECORDS.

IF YOU DO NOT WISH TO ACCEPT THE FOLLOWING TERMS, DO NOT CLICK ON THE "I ACCEPT THE AGREEMENT" BUTTON AND THE SOFTWARE WILL NOT INSTALL ON TO YOUR COMPUTER.

IN CIRCUMSTANCES WHERE YOU PURCHASE THE SOFTWARE WITHOUT ACCEPTING THE TERMS OF THIS AGREEMENT AND WISH TO RETURN THE SOFTWARE, PLEASE CONTACT PC TOOLS TO DETERMINE WHETHER YOU ARE ELIGIBLE FOR A REFUND.

  1. Licence
    1. If you are a resident of Oceania at the time you either first purchased or first installed the Software (whichever occurred first), then the licensor of the Software is an Australian Company, PC Tools Pty Ltd ACN 108 759 208 and the parties to this Agreement will be you and PC Tools Pty Ltd ACN 108 759 208. If you are not a resident of Oceania at the time you either first purchased or first installed the Software (whichever occurred first), then the licensor of the Software is an Irish Company, PC Tools Limited (Irish Company Number 426110) and the parties to this Agreement will be you and PC Tools Limited (Irish Company Number 426110). For the purposes of this Agreement, the licensor (being either PC Tools Limited or PC Tools Pty Ltd) will be referred to as “PC Tools”. For the purposes of this Agreement, “Oceania” means American Samoa, Antarctica, Australia and its outside territories, including Heard Island & McDonald Islands, Cocos (Keeling) Islands, Christmas Island, Ashmore & Carter Islands, and Coral Sea Islands, Cook Islands, Fiji, French Polynesia, Guam, Kiribati, Marshall Islands, Federated States of Micronesia, Nauru, New Caledonia, New Zealand, Niue, Norfolk Island, Northern Mariana Islands, Palau, Papua New Guinea, Pitcairn Islands, Samoa, Solomon Islands, Tokelau, Tonga, Tuvalu, Vanuatu and Wallis and Futuna Islands.
    2. PC Tools has agreed to license use of the Software to you pursuant to this Agreement and the terms and conditions set out below.
    3. PC Tools grants to you a non-exclusive, non-transferable, revocable licence to:
      1. install and execute the Software;
      2. make one additional copy of the Software for backup purposes only; and
      3. use the Software strictly in accordance with the provisions of this Agreement.
    4. Unless otherwise specified at the time you purchased the Software, and except where clause 2.2 applies, if you wish to install and execute the Software on more than one computer at the same time, you may do so upon receipt of written consent from PC Tools and upon payment of an additional licence fee as stipulated by PC Tools.
    5. Your licence to use the Software as granted herein only permits you to use the version of the Software which you have installed or purchased from PC Tools. It does not permit you to use any other version of the Software. The use of any other version of the Software will be governed by a separate agreement between you and PC Tools. However, if you enter into a separate agreement with PC Tools for PC Tools to supply any updates of the Software to you, then, unless specified by PC Tools to the contrary at the time you receive, install or execute those updates (which may, without limitation, include PC Tools requiring you to agree to a new end user licence agreement before making use of those updates), then this Agreement will also govern the use of those updates.
    6. You acknowledge that PC Tools may offer to maintain and update the Software but it is not obliged to do so unless you have purchased a subscription that entitles you to updates for a specified period, or you purchase a separate maintenance contract. If no subscription period is specified at the time you purchase a subscription, the subscription period will be one (1) year from the date you either first purchased or first installed the Software (whichever occurred first). Should you wish to receive information about updates please view PC Tools website on a regular basis at www.pctools.com.
    7. If you have purchased a subscription that entitles you to updates, or you purchase a separate maintenance contract, you acknowledge that after the specified subscription period or maintenance period has expired, you have no further right to receive any updates without the purchase of a new subscription or maintenance contract. You also acknowledge that PC Tools may limit the functionality of the Software upon the expiry of any subscription period or maintenance period unless you purchase a new subscription or maintenance contract.
  2. Licence Fee
    1. Where a licence fee is payable by you in respect of the Software, you are not entitled to use the Software until the licence fee has been paid. In the case of payment by credit card, payment will not be deemed paid until the credit card payment has been authorised by the billing provider. A separate licence fee is payable in the circumstances described in clause 1.4.
    2. If you are downloading a free trial version of the Software, you may use it on one or more computers for an unlimited period of time (subject to any time and/or functionality restrictions that may be incorporated into the trial version). However, you are not entitled to receive technical support nor the full functionality that comes with the Software until a licence fee has been paid.
  3. Licensee's Obligations
    1. As the Licensee you hereby undertake the following obligations:
      1. to not print, copy, reproduce, translate, adapt, vary, alter, change, reverse engineer, decompile or modify the Software by any means or in any other form, other than to make one temporary copy of the Software for back-up and security purposes, without the express consent of PC Tools, except as expressly authorised by this Agreement and subject to your rights under applicable law;
      2. to supervise and control the use of the Software in accordance with the terms of this Agreement;
      3. to ensure your employees, sub-contractors and other agents who have authorised access to the Software are made aware of the terms of this Agreement;
      4. to not provide or otherwise make available the Software in any form to any person other than those referred to in paragraph (c) without the written consent of PC Tools;
      5. to not give, lease, assign, license, sub-license, transfer, distribute, disclose, disseminate or publish the software in any form to any other person or attempt to do any of these acts;
      6. to not alter, change, remove or obscure any notices or other indications (including copyright notices) as to ownership of the Software;
      7. not to access or use the Software on more than one personal stand-alone computer, or otherwise allow the Software to be accessed or used by more than one user at any one time except as expressly authorised by this Agreement; and
      8. to not engage in any acts which infringe PC Tools’ intellectual property rights in the Software.
    2. You acknowledge that the Licence granted by Clause 1 does not make you the owner of the Software nor does it cause any transfer or assignment of any copyright or any other intellectual or industrial property rights subsisting in the Software to you.
  4. Warranty
    1. You hereby acknowledge that the Software may not be uninterrupted and cannot be guaranteed error free and further acknowledge that the existence of any such errors shall not constitute a breach of this Agreement by PC Tools. In particular, PC Tools does not guarantee that the Software will block all threats on your computer, including from malicious websites or potential hackers. If the Software is a beta version, you acknowledge and agree that (i) the Software may contain errors and defects and may not function as intended or in accordance with its specifications; and (ii) you assume all risk in using the Software and agree to take due care in the installation, execution and testing of the Software on your computer.
    2. The particular operating systems upon which the Software has been designed to execute will be published by PC Tools from time to time (“Compatible OS”). You agree that you will not execute or install the Software on any operating system other than a Compatible OS. You acknowledge and agree that the Software may not execute correctly and may interfere with other software if executed on an operating system which is not a Compatible OS.
    3. In the event that any terms, conditions, representations or warranties are implied by statute, common law or equity (“Prescribed Terms”) into this Agreement which cannot be lawfully excluded, the Prescribed Terms will apply to this Agreement, save that the liability of PC Tools for breach of any Prescribed Terms will be limited, to the extent permitted by law, at the option of PC Tools, to any one or more of the following:
      1. the replacement of the Software to which the breach relates or the supply of equivalent Software;
      2. the repair of the Software;
      3. the payment of the cost of replacing the Software or of acquiring equivalent Software; or
      4. the payment of the cost of having the Software repaired.
    4. If the liability of PC Tools for breach of any Prescribed Terms is capable of exclusion, they are hereby excluded to the fullest extent permitted by law.
    5. Except as provided by the Prescribed Terms (if any), which are not capable of exclusion or limitation, or as expressly set out in these terms:
      1. PC Tools makes no warranties in relation to the Software, including warranties as to the performance or fitness for purpose of the Software (other than that PC Tools is entitled to grant to you the rights set out in this EULA);
      2. you will not under any circumstances have any cause of action against, or right to claim or recover from, PC Tools for or in respect of any loss, damage or injury (including without limitation any loss of profit, indirect or consequential loss, damage or injury) arising from the supply or use of the Software or any breach of these terms; and
      3. subject to paragraph (b) above, the maximum liability of PC Tools to you in respect of any breach of this Agreement or otherwise in respect of your use of the Software will be the amount you have paid PC Tools for the Software and if you have not paid PC Tools any amount for the Software, will be the amount of US $1 (one US dollar).
    6. You acknowledge that you have exercised your independent judgment in acquiring the Software and have not relied upon any representations made by PC Tools which have not been stated expressly in this Agreement or upon any descriptions or illustrations or specifications contained in any document including catalogues or publicity material produced by PC Tools.
  5. Copyright and Trade Marks
    1. You acknowledge that the Software and all related products (including but not limited to computer manuals and computer literature) ("Products") are the subject of copyright. You therefore shall not, during or any time after the expiry or termination of this Agreement, permit any act which infringes that copyright and, without limiting the generality of the foregoing, you specifically acknowledge that you may not copy the Software or Products except as otherwise expressly authorised by this Agreement.
    2. You shall not during or at any time after the expiry or termination of this Agreement permit any act which infringes the trade marks used in connection with the Software.
    3. You shall indemnify PC Tools fully against all liabilities, costs and expenses which PC Tools may incur to a third party as a result of your breach of this Clause 5.
  6. Term of Licence
    1. This Agreement commences upon payment of the licence fee or upon your first installation and use of the Software (whichever is sooner) and may be terminated in the following circumstances:
      1. if you are in breach of any term of this Agreement;
      2. if you, being a corporation, become the subject of insolvency proceedings or have a liquidator, receiver or examiner appointed to you or become unable to pay your debts;
      3. if you, being a person rather than a company, become bankrupt;
      4. if you, being a firm or partnership, are dissolved; or
      5. if you destroy the Software and/or the Products for any reason.
    2. Upon termination, you or a representative nominated by you shall destroy any remaining copies of the Software and Products or otherwise return or dispose of such material in the manner directed by PC Tools.
    3. Termination pursuant to this clause shall not affect any rights or remedies which PC Tools may otherwise have under this Agreement or at law.
  7. Export Restrictions
    1. PC Tools, its employees and its agents are subject to U.S. export control laws that prohibit or restrict (i) transactions with certain parties, and (ii) the type and level of technologies and services that may be exported. You agree to comply fully with all laws and regulations of the United States and other countries (“Export Laws”) to assure that neither the Software, nor any direct products thereof are (1) exported, directly or indirectly, in violation of Export Laws, or (2) are used for any purpose prohibited by Export Laws, including, without limitation, nuclear, chemical, or biological weapons proliferation.
    2. None of the Software or underlying information or technology may be downloaded or otherwise exported or re-exported (i) into (or to a national or resident of) Cuba, North Korea, Iran, Sudan, Syria or any other country to which the U.S. has embargoed goods; or (ii) to anyone on the U.S. Treasury Department's List of Specially Designated Nationals or the U.S. Commerce Department's Denied Persons List, Unverified List, Entity List, Nonproliferation Sanctions or General Orders. By downloading or using the Software, you are agreeing to the foregoing and you are representing and warranting that you are not located in, under the control of, or a national or resident of any such country or on any such list, and that you acknowledge you are responsible to obtain any necessary U.S. government authorization to ensure compliance with U.S. law.
  8. Assignment

The benefit of this Agreement shall not be dealt with in any way by you (whether by assignment, sub-licensing or otherwise) without PC Tools' written consent and this Agreement shall be binding on your successors and assigns.

  9. Waiver

Failure or neglect by either party to enforce at any time any of the provisions of this Agreement shall not be construed or deemed to be a waiver of that party's rights under this Agreement.

  10. Amending these terms

PC Tools may amend any of the terms of this Agreement by (a) providing written notice to you of such amendments; and/or (b) displaying such amendments or an amended copy of this Agreement to you during your installation and/or execution of the Software. Without limiting the methods by which you may accept such amended terms, you acknowledge and agree that your ongoing use of the Software after you are made aware of any amended terms to this Agreement will constitute your acceptance of such amended terms.

If you do not agree to any amendments made by PC Tools to the terms of this Agreement, then you must uninstall the Software from your computer and cease any further use of the Software. In such circumstances, you may also contact PC Tools to determine if you are eligible for a refund or partial refund of any purchase price paid to PC Tools in respect of the Software (subject to any conditions which PC Tools may place in respect of paying such a refund).

  11. Governing Law and Jurisdiction

If the parties to this Agreement (as determined by Clause 1.1 above) are you and PC Tools Pty Ltd ACN 108 759 208, then this Agreement shall be governed by and construed according to the laws in force in Victoria, Australia and you irrevocably submit to the exclusive jurisdiction of the Courts of the State of Victoria and the Commonwealth of Australia. If the parties to this Agreement are you and PC Tools Limited (Irish Company Number 426110) then this Agreement will be governed by and construed according to the laws in force in the Republic of Ireland and you irrevocably submit to the exclusive jurisdiction of the Courts of the Republic of Ireland.

If you have any questions or require clarification relating to the terms and conditions of this Agreement, please contact PC Tools online at www.pctools.com or attention: PC Tools, C:/ PO Box 1974, North Sydney NSW 2059 Australia.

CONTRAT DE LICENCE D'UTILISATEUR FINAL (« CLUF ») DE PC TOOLS FIREWALL PLUS.

AVERTISSEMENT : LA PERMISSION D'UTILISER CE LOGICIEL (« LOGICIEL ») EST OCTROYÉE À VOUS LE CLIENT ET DESTINATAIRE DE LA LICENCE (« VOUS ») À CONDITION QUE VOUS ACCEPTIEZ LES CONDITIONS GÉNÉRALES DE VENTE DÉFINIES CI-DESSOUS (« LE CONTRAT »).

VOUS N'ÊTES PAS AUTORISÉS À INSTALLER LE LOGICIEL TANT QUE VOUS N'AVEZ PAS LU ET ACCEPTÉ TOUTES LES CLAUSES DE CE CONTRAT ET ACCEPTEZ DE DEVENIR DESTINATAIRE DE LA LICENCE DU LOGICIEL. L'ACCEPTATION DE VOUS LIERA, VOUS AINSI QUE TOUS VOS EMPLOYÉS, AUX TERMES DU PRÉSENT CONTRAT.

EN CLIQUANT SUR L'OPTION « J'ACCEPTE LES TERMES DE CE CONTRAT », VOUS CONFIRMEZ QUE VOUS ÊTES AUTORISÉ À LE FAIRE ET QUE VOUS AVEZ L'AUTORITÉ NÉCESSAIRE POUR ACCEPTER LES CLAUSES DU CONTRAT.

LA SÉLECTION DE L'OPTION « J'ACCEPTE LES TERMES DE CE CONTRAT » AVANT DE CLIQUER SUR LE BOUTON « SUIVANT » EN BAS DE PAGE SERA CONSIDÉRÉE COMME UNE ACCEPTATION DES TERMES DUDIT CONTRAT ET VOUS DEVIENDREZ ALORS LE DESTINATAIRE DE LA LICENCE D'UTILISATION DU LOGICIEL. VEUILLEZ EN IMPRIMER UN EXEMPLAIRE POUR VOS ARCHIVES.

SI VOUS NE SOUHAITEZ PAS ACCEPTER LES CLAUSES DU PRÉSENT CONTRAT DE LICENCE, NE SÉLECTIONNEZ PAS L'OPTION « J'ACCEPTE LES TERMES DE CE CONTRAT » ET LE LOGICIEL NE SERA PAS INSTALLÉ SUR L'ORDINATEUR.

DANS L'ÉVENTUALITÉ D'UN ACHAT DU LOGICIEL SANS ACCEPTATION DES CLAUSES DU CONTRAT DE LICENCE, ET SI VOUS SOUHAITEZ RENVOYER LE LOGICIEL, VEUILLEZ CONTACTER PC TOOLS AFIN DE DÉTERMINER SI VOUS AVEZ DROIT À UN REMBOURSEMENT.

  1. License
    1. Si vous êtes résident en Océanie au moment du premier achat ou de la première installation du Logiciel, alors l'éditeur qui vous accorde la licence d'utilisation est une société australienne, PC Tools Pty Ltd ACN 108 759 208 et les parties entres lesquelles ce contrat est passé sont vous et PC Tools Pty Ltd ACN 108 759 208. Si vous n'êtes pas résident en Océanie au moment du premier achat ou de la première installation du Logiciel, alors l'éditeur qui vous accorde la licence d'utilisation est une société irlandaise, PC Tools Limited (RCS irlandais 426110) et les parties entres lesquelles ce contrat est passé sont vous et PC Tools Limited (RCS irlandais 426110). Dans le cadre de cet accord, l'éditeur qui vous accorde la licence d'utilisation (soit PC Tools Limited, soit PC Tools Pty Ltd) sera mentionné sous le nom « PC Tools ». Également dans le cadre de cet accord, le terme « Océanie » désigne les Samoa américaines, l'Antarctique et ses territoires extérieurs, l'Australie et ses territoires extérieurs, y compris l'île Heard et les îles McDonald, les îles Cocos, l'île Christmas, les îles Ashmore et Cartier, les îles de la Mer de Corail, ainsi que les îles Cook, la République des Fidji, la Polynésie française, l'île de Guam, la République des Kiribati, les îles Marshall, les États fédérés de Micronésie, la République de Nauru, la Nouvelle-Calédonie, la Nouvelle-Zélande, la République de Nioué, l'île de Norfolk, les îles Mariannes du Nord, la République de Belau, la Papouasie-Nouvelle-Guinée, les îles Pitcairn, les Samoa occidentales, les îles Salomon, l'archipel des Tokelau, les îles Tonga, le Tuvalu, le Vanuatu et les îles Wallis et Futuna.
    2. PC Tools vous accorde une licence d'utilisation du Logiciel conformément aux conditions générales décrites dans le présent accord.
    3. PC Tools vous accorde une licence non exclusive, non transférable et révocable vous autorisant à :
      1. installer et exécuter le Logiciel ;
      2. réaliser une unique copie du Logiciel uniquement dans un but de sauvegarde ;
      3. utiliser le Logiciel dans le strict respect des conditions de cet accord.
    4. Sauf indication contraire lors de l'achat du logiciel, et à l'exception des cas pour lesquels la clause 2.2 s'applique, lorsque vous souhaitez installer et exécuter le Logiciel sur plusieurs ordinateurs, vous devez attendre de recevoir le consentement écrit de PC Tools, que vous recevrez après paiement de frais de licence supplémentaires tels que définis par PC Tools.
    5. La licence d'utilisation du Logiciel qui vous est accordée vous autorise uniquement à utiliser la version du Logiciel installée ou achetée auprès de PC Tools. Elle ne vous permet pas d'utiliser d'autres versions du Logiciel. L'utilisation de toute autre version du Logiciel sera régie par un autre accord de licence entre vous et PC Tools. Toutefois, si vous acceptez un autre accord de licence de PC Tools dans lequel PC Tools doit vous fournir les mises à jour du Logiciel, alors, et sauf mention contraire de la part de PC Tools au moment de la réception, de l'installation ou de l'exécution de ces mises à jour (qui peuvent nécessiter l'acceptation d'un autre accord de licence de PC Tools avant utilisation), le présent accord s'appliquera également à ces mises à jour.
    6. Vous reconnaissez que PC Tools peut vous proposer des correctifs ou des mises à jour du Logiciel, mais qu'il n'est en aucun cas obligé de le faire, à moins que vous n'ayez souscrit à un abonnement vous donnant droit aux mises à jour pendant une période donnée, ou que vous souscriviez séparément un contrat de maintenance. Si aucune période n'est spécifiée lorsque vous souscrivez un abonnement, la durée par défaut de cet abonnement sera d'un (1) an à partir de la date d'achat ou de la première installation du Logiciel (quel que soit celui qui survient en premier). Si vous souhaitez être informé de la publication des mises à jour, veuillez consulter régulièrement le site Web de PC Tools à l'adresse www.pctools.com.
    7. Si vous avez souscrit un abonnement vous donnant droit aux mises à jour, ou si vous avez souscrit séparément à un contrat de maintenance, vous reconnaissez qu'une fois la période d'abonnement ou de maintenance spécifiée dépassée, vous n'aurez plus le droit de bénéficier de ces mises à jour à moins de souscrire à un nouvel abonnement ou contrat de maintenance. Vous reconnaissez également que PC Tools peut restreindre les fonctionnalités du Logiciel à expiration de la période d'abonnement ou du contrat de maintenance, à moins de souscrire à un nouvel abonnement ou contrat de maintenance.
  2. Frais de licence
    1. Lorsque vous choisissez d'utiliser le Logiciel sur la base d'un règlement via des frais de licence, vous n'êtes pas autorisé à utiliser le Logiciel tant que ces frais de licence n'ont pas été effectivement payés. En cas de paiement par carte de crédit, le règlement sera effectif lorsque le paiement aura été autorisé par le prestataire de facturation. Vous devez vous acquitter de frais de licence dans les conditions décrites à la clause 1.4 du présent contrat.
    2. Si vous téléchargez une version d'évaluation gratuite du Logiciel, vous pouvez l'utiliser sur un ou plusieurs ordinateurs pour une période illimitée (ce point peut faire l'objet de restrictions en ce qui concerne la durée d'utilisation et/ou les fonctionnalités disponibles dans la version d'évaluation). Toutefois, vous ne bénéficiez pas de l'assistance technique ni de la totalité des fonctionnalités du Logiciel tant que les frais de licence n'ont pas été effectivement payés.
  3. Obligations du destinataire de la licence
    1. En tant que destinataire de la licence, vous vous engagez à respecter les obligations suivantes :
      1. ne pas imprimer, copier, reproduire, traduire, adapter, altérer, changer, analyser, décompiler ou modifier le Logiciel de quelque manière que ce soit dans un autre but que la sauvegarde temporaire du Logiciel pour des motifs d'archivage ou de sécurité sans le consentement de PC Tools, à l'exception des autorisations explicitement décrites dans cet accord et des droits explicitement accordés par la législation applicable ;
      2. superviser et contrôler l'utilisation du Logiciel dans conformément aux clauses de cet accord ;
      3. vérifier que vos employés, sous-traitants et autres agents autorisés à accéder au Logiciel sont informés des clauses de cet accord ;
      4. ne pas fournir ou distribuer le Logiciel sous quelque forme que ce soit à une personne autre que celles mentionnées dans le paragraphe (c) sans le consentement écrit de PC Tools ;
      5. ne pas donner, louer, attribuer, licencier, sous-licencier, transférer, distribuer, diffuser ou publier le Logiciel sous quelque forme que ce soit à une autre personne, ni tenter de le faire ;
      6. ne pas altérer, changer, supprimer ou masquer les avertissements et autres messages (y compris les indications de copyright) relatifs à la propriété du Logiciel ;
      7. ne pas accéder au Logiciel ou l'utiliser sur plusieurs ordinateurs, ni autoriser que cela soit fait, sauf dans le cadre d'indications contraires explicitement autorisées par ce contrat ;
      8. ne s'impliquer dans aucune action qui enfreindrait les droits à la propriété intellectuelle de PC Tools sur le Logiciel.
    2. Vous reconnaissez que la licence qui vous est accordée par la clause 1 ne fait pas de vous le propriétaire du Logiciel, et ne vous transfère ou ne vous attribue non plus aucun copyright ou droit à la propriété intellectuelle ou industrielle concernant le Logiciel.
  4. Garantie
    1. Vous reconnaissez par la présente que le Logiciel ne peut pas être garanti comme étant exempt d'erreurs ou défauts, et que la découverte de telles erreurs ne saurait constituer une violation du présent accord de licence par PC Tools. En particulier, PC Tools ne saurait garantir que le Logiciel saura bloquer tous les types de menaces pouvant attaquer votre ordinateur, y compris les pirates et l'infection via des sites Web malveillants. Si le Logiciel utilisé est une version beta, vous reconnaissez et acceptez qu'il puisse (i) contenir des erreurs ou défauts et ne pas fonctionner comme prévu ou conformément à ses spécifications ; (ii) que vous assumez tous les risques liés à l'utilisation du Logiciel et que vous acceptez de prendre toutes les précautions nécessaires quant à l'installation, l'exécution et l'essai du Logiciel sur votre ordinateur.
    2. Les systèmes d'exploitation particuliers pour lesquels le Logiciel a été conçus seront parfois mentionnés par PC Tools (« système d'exploitation compatible »). Vous acceptez de ne pas exécuter ni installer le Logiciel sur un système d'exploitation autre que le système d'exploitation compatible. Vous reconnaissez et acceptez que le Logiciel risque de ne pas s'exécuter correctement et risque d'interférer avec d'autres logiciels s'il est exécuté sur un système d'exploitation autre que le système d'exploitation compatible.
    3. Dans le cas où des clauses, conditions, représentations ou garanties sont sous-entendues par le droit écrit ou l'équité (« clauses prescrites ») dans les présentes conditions générales et qu'elles ne peuvent pas être légalement exclues, ces clauses s'appliquent, mais la responsabilité de PC Tools en cas de violation desdites clauses se limitera, dans la limite autorisée par la loi et selon notre choix, à un ou plusieurs des éléments suivants :
      1. le remplacement du Logiciel auquel la violation est afférente ou la fourniture d'un logiciel équivalent ;
      2. la réparation du logiciel ;
      3. le paiement des frais de remplacement du logiciel ou de l'acquisition d'un logiciel équivalent ; ou
      4. le paiement des frais de réparation du Logiciel.
    4. Si la responsabilité de PC Tools en cas de violation des clauses prescrites est susceptible d'exclusion, elle est par là-même exclue dans la pleine mesure prévue par la loi.
    5. Exception faite des dispositions énoncées dans les clauses prescrites (le cas échéant) et qui ne sont pas susceptibles d'exclusion ni de limitation, ou telles qu'expressément énoncées dans les présentes conditions générales :
      1. PC Tools ne s'engage à aucune garantie vis-à-vis du Logiciel, y compris des garanties de performance ou d'adéquation du Logiciel (autres que celles que nous sommes en droit de vous accorder selon les clauses du présent CLUF) ;
      2. en aucun cas vous ne pourrez invoquer de motif pour intenter une action contre PC Tools, ni aucun droit à réclamation ou à récupération envers nous en cas de perte, de dommage ou de préjudice (y compris, mais sans s'y limiter, toute perte de profit, ou toute perte, dommage ou préjudice direct, indirect ou consécutif) résultant de la fourniture ou de l'utilisation du Logiciel ou de quelconques violations des présentes conditions générales ; et
      3. en relation avec le paragraphe (b) ci-dessus, la responsabilité maximale que PC Tools pourrait avoir envers vous pour la violation des clauses de cet accord ou suite à l'utilisation du Logiciel se chiffrerait au maximum au prix d'achat dont vous vous êtes acquittés pour le Logiciel et, si vous n'avez pas payé directement PC Tools, ce montant sera de 1 $ (un dollar américain).
    6. Vous reconnaissez que vous avez exercé votre propre jugement lors de l'achat du Logiciel et ne vous êtes pas fondés sur des représentations faites par PC Tools qui n'ont pas été stipulées expressément dans les présentes conditions générales ni sur la description, l'illustration ou les spécifications contenues dans des documents notamment des catalogues ou des documents publicitaires produits par PC Tools.
  5. Copyright et marques de commerce
    1. Vous reconnaissez que le Logiciel et tous les produits qui y sont liés (y compris, mais sans s'y limiter, les manuels et les documents fournis), (« Produits ») sont soumis à un copyright (droits d'auteur). Vous ne pouvez donc pas, pendant toute la durée de cet accord et même ultérieurement, autoriser tout acte enfreignant ce copyright et, sans se limiter en général à celui-ci, vous reconnaissez que vous ne pouvez pas copier le Logiciel ou ses Produits, sauf dans le cadre des conditions spécifiquement décrites dans le présent accord.
    2. Vous ne pouvez donc pas, pendant toute la durée de cet accord et même ultérieurement, autoriser tout acte violant la propriété intellectuelle liée aux marques de commerce utilisées par le Logiciel.
    3. Vous devrez indemniser PC Tools de toutes les pertes, coûts et frais que PC Tools se verrait contraint de verser à un tiers suite à votre violation de la clause 5.
  6. Termes de la licence
    1. Le présent accord prend effet à commencer du paiement des frais de licence ou à la première installation et utilisation du Logiciel (quel que soit celui qui survient en premier) et prend fin dans les cas suivants :
      1. si vous violez un des termes de cet accord ;
      2. si vous, en tant que société, deveniez insolvable ou étiez mis en liquidation judiciaire, si vous étiez soumis à un plan de redressement ou si vous deveniez par un quelconque moyen incapable de payer vos dettes ;
      3. si vous, en tant que personne, veniez à vous mettre en faillite personnelle ;
      4. si vous, en tant qu'entreprise ou partenaire commercial, veniez à cesser votre activité ; ou
      5. si vous détruisez le Logiciel et/ou les Produits pour une raison quelconque.
    2. Une fois l'accord terminé, vous ou un de vos représentants nommé par vous, doit détruire toutes les copies existantes du Logiciel et des Produits, les renvoyer ou les éliminer selon les directives données par PC Tools.
    3. La fin de l'accord conformément à cette clause n'affecte en rien vos droits à dédommagement ou autres obligations légales que PC Tools peut éventuellement avoir envers vous, conformément à cet accord ou à la législation en vigueur.
  7. Restrictions à l'exportation
    1. PC Tools, ses employés et ses agents sont soumis aux lois des États-Unis sur le contrôle à l'exportation qui interdisent ou restreignent (i) les transactions avec certains tiers, ainsi que (ii) les technologies et services pouvant être exportés. Vous acceptez de vous conformer à toutes les lois et règlementations des États-Unis et des autres pays (les « lois sur l'exportation ») afin de garantir que ni le Logiciel, ni les produits directs qui y sont liés ne sont (1) exportés, directement ou indirectement en violation avec ces lois sur l'exportation ou (2) sont utilisés dans un cadre en contradiction avec ces lois sur l'exportation, y compris, mais sans s'y limiter, pour tout usage lié aux armements nucléaires, chimiques ou biologiques.
    2. Aucune partie du Logiciel, de ses données ou des technologies utilisées ne peut être téléchargée, exportée ou réexportée (i) vers (pays ou résident de) Cuba, la Corée du Nord, l'Iran, le Soudan, la Syrie ou tout autre pays soumis à un embargo des États-Unis, ou (ii) vers toute personne mentionnée sur une des listes suivantes : Specially Designated Nationals (ministère américain du budget), Denied Persons, Unverified, Entity, Nonproliferation Sanctions et General Orders (ministère américain du commerce). En téléchargeant ou en utilisant le Logiciel, vous acceptez implicitement les présentes conditions et vous garantissez que vous n'habitez pas dans, êtes sous le contrôle de, ou un ressortissant ou un résident d'un tel pays ou sur une telle liste, et vous reconnaissez que vous êtes, le cas échéant, responsable d'obtenir l'autorisation du gouvernement américain pour vous mettre en conformité avec la loi américaine.
  8. Transfert

La jouissance de cet accord ne doit être transférée en aucun cas par vous (que ce soit par cession, location ou autre moyen) sans le consentement écrit de PC Tools. En outre, le présent accord est également applicable à vos éventuels successeurs ou représentants.

  9. Renonciation

La défaillance ou la négligence de l'une ou l'autre des parties à faire respecter à tout moment tout ou partie des dispositions du présent accord ne peut être interprétée ou considérée comme une renonciation à ses droits que dans le cadre de cet accord.

  10. Modification des conditions générales

PC Tools peut modifier l'un des termes de ce contrat (a) en vous avertissant par écrit de ces amendements ; et/ou (b) en affichant lesdites modifications ou la version modifiée du présent accord lors de l'installation et/ou de l'exécution du Logiciel. Sans limite particulière quant aux méthodes par lesquelles vous pouvez accepter ces conditions générales modifiées, vous reconnaissez et acceptez que l'utilisation du Logiciel après avoir été informé des modifications aux clauses de cet accord constitue une acceptation desdites conditions modifiées.

Si vous n'acceptez pas les éventuelles modifications apportées par PC Tools aux clauses de cet accord, vous devez désinstaller le Logiciel de votre ordinateur et cesser immédiatement toute autre utilisation du Logiciel. Dans de telles circonstances, vous pouvez également contacter PC Tools pour déterminer si vous êtes admissible à un remboursement total ou partiel du prix d'achat payé à PC Tools pour le Logiciel (sous réserve des conditions définies par PC Tools pour ce remboursement).

  11. Droit et juridiction compétente

Si les parties au présent accord (telles que déterminées par la clause 1.1 ci-dessus) sont vous et PC Tools Pty Ltd ACN 108759208, le présent accord sera régi par et interprété selon les lois en vigueur dans l'état de Victoria (Australie) et vous acceptez de vous soumettre à la compétence exclusive des tribunaux de l'état de Victoria et du Commonwealth d'Australie. Si les parties au présent accord (telles que déterminées par la clause 1.1 ci-dessus) sont vous et PC Tools Limited (RCS irlandais 426110), le présent accord sera régi par et interprété selon les lois en vigueur en République d'Irlande et vous acceptez de vous soumettre à la compétence exclusive des tribunaux de la République d'Irlande.

Si vous avez des questions ou souhaitez obtenir des précisions concernant les conditions générales de cet accord, veuillez contacter PC Tools via son site Web (www.pctools.com) ou en écrivant à l'adresse suivante : PC Tools, C:/ PO Box 1974, North Sydney NSW 2059 Australia.